




<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8"/><script>/* <![CDATA[ */ ringDataLayer = {"context":{"variant":{"accelerator":"d3d3LnB1bHNlbGl2ZS5jby5rZTo6UFJPRF9WMl9C"},"publication_structure":{"root":"WWW_PULSELIVE_CO_KE","path":"SPORTS/FOOTBALL/ARTICLE"},"id":{"aureus_offers":["ndgfjfc8ab"]}},"content":{"object":{"type":"story","kind":"article","id":"902cea78-f2f7-409a-9cd9-6a18fdd1a177"},"part":1,"publication":{"point":{"id":"7lfdpvj"}},"source":{"system":"ring_content_space","id":"7dd277c7-e647-489d-a0cd-8c305073a877"}}}; /* ]]> */</script><script>/* <![CDATA[ */ accConf = {"rum":{"tid":"EA-4719209","cookieInfo":0,"pageType":"HTML"},"gtm":{"id":["GTM-MGFD5X"],"id-amp":["GTM-5MG6P8M","GTM-N8F3PLV"],"pageType":"HTML"},"events":{"endpointPaths":["/a8f4d8cd95e164917035b64b867a45dd"]}}; /* ]]> */</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGFD5X');</script>
<!-- End Google Tag Manager -->

    <meta name="viewport" content="width=device-width, initial-scale=1">
    













    <title>De Jong strikes late for Barca after Real Madrid pinned back by Elche | Pulselive Kenya</title>





    <meta name="description" content="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. | Pulselive Kenya">



    
        
            <meta name="robots" content="index,follow">
        
    



    <link rel="canonical" href="https://www.pulse.ng/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/c09p2nk" />
     
        <link rel="amphtml" href="https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj.amp" />
    



    <meta name="ring-local-canonical" content="https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj" data-isExternal="true">



    <meta name="ring-global-lazyload-behavior" content="auto detect">



    <meta name="DC.Identifier" content="902cea78-f2f7-409a-9cd9-6a18fdd1a177">





    <meta name="theme-color" content="#AC2723"/>



    <link rel="apple-touch-icon" href="https://ocdn.eu/radp/pwa/512x512.png">



    <link rel="manifest" href="/manifest.json"  crossorigin="use-credentials" >

    


    

    
        
        
        
        
        
        

        
            <meta property="og:title" content="De Jong strikes late for Barca after Real Madrid pinned back by Elche" />
        

        
            <meta property="og:description" content="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday" />
        

        
            <meta property="og:image" content="https://ocdn.eu/pulscms-transforms/1/mKyktkuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0EsM0Cdg" />
        

        
            <meta property="og:image:width" content="1200" />
        

        
            <meta property="og:image:height" content="630" />
        

        
            <meta property="og:image:type" content="jpeg"/>
        

        
            <meta property="og:image:alt" content="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. Creator: Ander GILLENEA"/>
        

        
            <meta property="og:url" content="https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj" />
        

        
            <meta property="og:type" content="Article" />
        

        
            <meta property="og:site_name" content="Pulselive Kenya"/>
        

        
            <meta property="article:publisher" content="https://www.facebook.com/pulselivekenya"/>
        

        
            <meta property="og:locale" content="en_EN" />
        

        
            <meta property="og:updated_time" content="2022-01-23 23:46:09+0100" />

            
                <meta property="article:modified_time" content="2022-01-23 23:46:09+0100" />
            
        

        
            <meta property="article:published_time" content="2022-01-23 23:44:37+0100" />
        

        
            <meta property="article:section" content="football" />
        

        
            
                
                    <meta property="article:author" content="Pulse News Agency International by AFP" />
                
            

            
        

        
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://ocdn.eu/pulscms-transforms/1/mKyktkuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0EsM0Cdg">
        

        
            <meta property="twitter:title" content="De Jong strikes late for Barca after Real Madrid pinned back by Elche" />
        

        
            <meta property="twitter:description" content="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday" />
        

        
            <meta property="fb:app_id" content="715603858641973" />
        

        
            <meta property="fb:pages" content="252006125219593" />
        

        
    


<meta name="facebook-utm_source" content="facebook"/>
<meta name="facebook-utm_medium" content="social"/>
<meta name="facebook-utm_campaign" content="share-button"/>
    





<link id="init-styles" href="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/styles/project-init/light.css" type="text/css" rel="stylesheet"/>


    
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/styles/project-Common/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-Common"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
                
                    <link class="cssSwitcher" href="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/styles/project-Detail/light.css"
                          type="text/css"
                           rel="preload stylesheet" as="style" onload="this.onload=null; this.rel='stylesheet'" 
                          data-style-type="partial-style-project-Detail"
                          data-theme-variant="true"
                    />
                
            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
            
            
            
            
            

            
        
    

    
    
    
        
            <script src="https://widgets.sportal365.com/loader.bundle.min.js" ></script>
        
    

    <script>
    if ('serviceWorker' in navigator) {
        window.addEventListener('load', function () {
            navigator.serviceWorker.register('pwa-service-worker.js')
                .then(function (registration) {
                    
                }, function (err) {
                    
                });
        });
    }
</script>
    


<script data-static-amd-map="{&quot;dailyneeds&quot;:&quot;https://ocdn.eu/paas-static/template-engine/fbc3bd59219c65f9c312840c9743c691/build&quot;,&quot;quizapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/4bf940d37e48f3548c375c519c69e1da/build&quot;,&quot;layerglass&quot;:&quot;https://ocdn.eu/paas-static/template-engine/05afb91f43a4cacccad6959d895ac7ed/build&quot;,&quot;uststd&quot;:&quot;https://ocdn.eu/paas-static/template-engine/f066ddd0af5c65555c5ff1273876e4f9/build&quot;,&quot;embeddedapp&quot;:&quot;https://ocdn.eu/paas-static/template-engine/162d5140a65ebc0fa2e96da195a4eb9b/build&quot;,&quot;adsinit&quot;:&quot;https://ty0lm9uz.onet.pl/e1BrazgxMDN9/build&quot;,&quot;tabele&quot;:&quot;https://ocdn.eu/paas-static/template-engine/08725d11c5641c65d7f9985ecb7b86c0/build&quot;,&quot;pulsembed&quot;:&quot;https://pulsembed.eu/amd/1.0.5/build&quot;,&quot;vendor&quot;:&quot;https://ocdn.eu/paas-static/template-engine/e664b902675175d7b4ea37dc48134f31/build&quot;,&quot;local&quot;:&quot;//ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/js&quot;}">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</script>
    


<script>
    const schemaOrgItemList = {
        "@type": "ItemList",
        "itemListElement": []
    };
</script>
    
        
    
















    <script>
        if (typeof dlApi === 'undefined') {
            dlApi = {
                async: 1,
                cookieInfo: '',
                no_gemius: 1,
                adsNoBanner: 1,
                noDfp: 1,
                mobile: 'false',
                target: '',
                tid: 'EA-4719209',
                DV: "pulselive_co_ke/main"
            }
        }
    </script>

    
        <script>
                dlApi = Object.assign(dlApi, {
                    kropka: {
                        DX: "PV,puls,7lfdpvj,7,a",
                        PU: "902cea78-f2f7-409a-9cd9-6a18fdd1a177"
                    }
                });
        </script>
    


    


    
    
    
    
    
    
    

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>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</script>


    
    
    
    

    <script defer src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
    <script>
        window.addEventListener('DOMContentLoaded', function() {
            Sailthru.init({ "customerId": "e3bb91358ab42ece773022042c6cfd66", "iscustom": true, "autoTrackPageview": false, "useStoredTags": false });
            Sailthru.track('pageview', {
                url: "https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj",
                tags: "football",
                onSuccess: function () {
                    
                },
                onError: function () {
                    
                }
            });
        });
    </script>


    
    
        
            <script type="text/javascript">var pulse2EmbedConfig = { pulsevideo: { player: "flowplayer", params: { autoplayNext: !0, enableAds: !1 }, plugins: [{ script: "https://imasdk.googleapis.com/js/sdkloader/ima3.js" }, { script: "https://embed.videos.ringpublishing.com/flowplayer/plugins/ads.min.js", config: { ima: { ads: [{ adTag: "https://pubads.g.doubleclick.net/gampad/ads?iu=/53159133/PliveKE_video_new_640x360&description_url=[placeholder]&tfcd=0&npa=0&sz=640x360&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=", time: 0 }] } } }] }, OnettvVideo: { 'MAIN_ELEMENT': { preset: "mainVideoRADPGh", enableGoogleAnalytics: 2, volume: 0, enableEndScreen: 1, autoplayRelated: 1, enableAds: 1, adserverUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/53159133/PliveKE_video_new_640x360&description_url=[placeholder]&tfcd=0&npa=0&sz=640x360&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=", floatingControls: 1, embedType: 'inTextVideo', showAdvertComment: 1 }, 'INTEXT': { preset: "mainVideoRADPGh", enableGoogleAnalytics: 2, volume: 0, enableEndScreen: 1, autoplayRelated: 1, enableAds: 1, adserverUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/53159133/PliveKE_video_new_640x360&description_url=[placeholder]&tfcd=0&npa=0&sz=640x360&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=", floatingControls: 1, embedType: 'inTextVideo', showAdvertComment: 1 } } }</script>
        
    


    

    
    
        
            <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)}();</script><script type='text/javascript'>googletag.cmd.push(function () { var o = window.location.pathname.split("/"); switch (o[1]) { case "": o[1] = "home" }void 0 === o[2] && void 0 !== o[1] && (o[1] += "/", token = o.join("/"), token = token.slice(0, -1), token += "/"), void 0 === o[4] && void 0 !== o[2] && (o[2] += "/", token = o.join("/"), token = token.slice(0, -1), token += "/"), void 0 === o[4] && void 0 !== o[3] && (o[2] = "article", o[3] = "", token = o.join("/"), token = token.slice(0, -1)), void 0 === o[5] && void 0 !== o[4] && (o[3] = "article", o[4] = "", token = o.join("/"), token = token.slice(0, -1)), void 0 === o[6] && void 0 !== o[5] && (o[4] = "article", o[5] = "", token = o.join("/"), token = token.slice(0, -1)); var e = token.length; if (document.location.hostname == 'www.pulse.ng') { googletag.pubads().setTargeting('PulseNG_URL', [token]); } if (document.location.hostname == 'www.pulse.sn') { googletag.pubads().setTargeting('PulseSN_URL', [token]); } if (document.location.hostname == 'www.pulse.com.gh') { googletag.pubads().setTargeting('PulseGH_URL', [token]); } if (document.location.hostname == 'www.pulselive.co.ke') { googletag.pubads().setTargeting('PliveKE_URL', [token]); } if (document.location.hostname == 'africa.businessinsider.com') { googletag.pubads().setTargeting('PulseBI_URL', [token]); } googletag.pubads().enableSingleRequest(), googletag.pubads().collapseEmptyDivs(!0), googletag.enableServices() });</script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function () {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
        
    


    

    

<script>if ("undefined" === typeof dlApi) { dlApi = {"target":"unknown/unknown","cookieInfo":"","no_gemius":1,"adsNoBanner":1,"noDfp":1,"tid":"EA-4719209"}; }</script>
<script src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script>
</head>
<body class="articleDetail story-type-article css-project withRightColumn desktop  flag-imported">
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGFD5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    
    


    





<header id="main-page-header" class="main-page-header"  >
    <div class="header-lazy-wrapper" data-run-module="local/lazyLoad.run">
        
            <div class="header-widget-box header-above-wrapper container">
                <div class="main-page-nav">
                    
    










    <div class="menu-hamburger  hide-on-big-screens">
        <div class="menuToggle">
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

    <div class="menu-mobile-container menu-hamburger" >
        <a class="main-page-logo"
           
           title="Pulselive Kenya"
           href="https://www.pulselive.co.ke/"
        >
            <picture class="image-wrapper"><source data-src-light="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" data-src-dark="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" class="theme-switcher-element" data-original="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" srcset="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" type="image/svg+xml"><img width="110" height="55" alt="Pulselive Kenya" title="Pulselive Kenya" src="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" data-original="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" class="image "></picture> <link rel="preload" as="image" href="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg">
        </a>
        <div class="menuToggleInside">
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="hamburger-list-items">
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="News" href="/news" >
                            News
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Politics" href="/news/politics">
                                            Politics
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Local" href="/news/local">
                                            Local
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="World" href="/news/world">
                                            World
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Entertainment" href="/entertainment" >
                            Entertainment
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Celebrities" href="/entertainment/celebrities">
                                            Celebrities
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Music" href="/entertainment/music">
                                            Music
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Movies" href="/entertainment/movies">
                                            Movies
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Lifestyle" href="/lifestyle" >
                            Lifestyle
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Fashion" href="/lifestyle/fashion">
                                            Fashion
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Beauty &amp; Health" href="/lifestyle/beauty-health">
                                            Beauty &amp; Health
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Relationships &amp; Weddings" href="/lifestyle/relationships-and-weddings">
                                            Relationships &amp; Weddings
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Food, Travel, Arts &amp; Culture" href="/lifestyle/food-travel">
                                            Food, Travel, Arts &amp; Culture
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Sports" href="/sports" >
                            Sports
                        </a>
                        
                            <ul class="mobile-submenu collapsed">
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Football" href="/sports/football">
                                            Football
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="Join Crypto Betting!" href="http://sportsbet.io/">
                                            Join Crypto Betting!
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item crypto-betting">
                                        <a class="submenu-title" title="Football Stats" href="http://sportsbet.io/">
                                            Football Stats
                                        </a>
                                    </li>
                                
                                    <li class="submenu-item ">
                                        <a class="submenu-title" title="More" href="/sports/more">
                                            More
                                        </a>
                                    </li>
                                
                            </ul>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Business" href="/business" >
                            Business
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile ">
                        <a class="nav-menu-title" title="Quizzes" href="/quizzes" >
                            Quizzes
                        </a>
                        
                    </li>
                
                
            
                
                    <li class="menu-item-mobile drinkiq">
                        <a class="nav-menu-title" title="What&#39;s your DrinkiQ" href="https://www.drinkiq.com/quiz/en-ke/?utm_source=Instagram&amp;utm_medium=cpc&amp;utm_id=pulseliveKE " >
                            What&#39;s your DrinkiQ
                        </a>
                        
                    </li>
                
                
            
        </ul>
    </div>


    






<div class="page-logo-wrapper ">
    <a class="main-page-logo"
       id="main-page-logo"
       title="Pulselive Kenya"
       href="https://www.pulselive.co.ke/"
    >
        <picture class="image-wrapper"><source data-src-light="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" data-src-dark="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" class="theme-switcher-element" data-original="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" srcset="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" type="image/svg+xml"><img width="110" height="55" alt="Pulselive Kenya" title="Pulselive Kenya" src="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" data-original="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg" class="image "></picture> <link rel="preload" as="image" href="https://radp.ocdn.eu/images/60x30-KE-WHITE.svg">
    </a>
</div>

    










    <ul class="main-page-nav menu-desktop menu-justify-center   hide-on-small-screens"
        
    >
        
            
                <li id="listMenuItem-0" class="menu-item  has-subMenu">
                    <a class="menu-title" title="News" href="/news" >
                        News
                    </a>
                    
                        <ul class="list-submenu">
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Politics" href="/news/politics">
                                        Politics
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Local" href="/news/local">
                                        Local
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="World" href="/news/world">
                                        World
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
        
            
                <li id="listMenuItem-1" class="menu-item  has-subMenu">
                    <a class="menu-title" title="Entertainment" href="/entertainment" >
                        Entertainment
                    </a>
                    
                        <ul class="list-submenu">
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Celebrities" href="/entertainment/celebrities">
                                        Celebrities
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Music" href="/entertainment/music">
                                        Music
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Movies" href="/entertainment/movies">
                                        Movies
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
        
            
                <li id="listMenuItem-2" class="menu-item  has-subMenu">
                    <a class="menu-title" title="Lifestyle" href="/lifestyle" >
                        Lifestyle
                    </a>
                    
                        <ul class="list-submenu">
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Fashion" href="/lifestyle/fashion">
                                        Fashion
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Beauty &amp; Health" href="/lifestyle/beauty-health">
                                        Beauty &amp; Health
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Relationships &amp; Weddings" href="/lifestyle/relationships-and-weddings">
                                        Relationships &amp; Weddings
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Food, Travel, Arts &amp; Culture" href="/lifestyle/food-travel">
                                        Food, Travel, Arts &amp; Culture
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
        
            
                <li id="listMenuItem-3" class="menu-item  has-subMenu">
                    <a class="menu-title" title="Sports" href="/sports" >
                        Sports
                    </a>
                    
                        <ul class="list-submenu">
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Football" href="/sports/football">
                                        Football
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="Join Crypto Betting!" href="http://sportsbet.io/">
                                        Join Crypto Betting!
                                    </a>
                                </li>
                            
                                <li class="submenu-item crypto-betting">
                                    <a class="submenu-title" title="Football Stats" href="http://sportsbet.io/">
                                        Football Stats
                                    </a>
                                </li>
                            
                                <li class="submenu-item ">
                                    <a class="submenu-title" title="More" href="/sports/more">
                                        More
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
        
            
                <li id="listMenuItem-4" class="menu-item  ">
                    <a class="menu-title" title="Business" href="/business" >
                        Business
                    </a>
                    
                </li>
            
        
            
                <li id="listMenuItem-5" class="menu-item  ">
                    <a class="menu-title" title="Quizzes" href="/quizzes" >
                        Quizzes
                    </a>
                    
                </li>
            
        
            
                <li id="listMenuItem-6" class="menu-item drinkiq ">
                    <a class="menu-title" title="What&#39;s your DrinkiQ" href="https://www.drinkiq.com/quiz/en-ke/?utm_source=Instagram&amp;utm_medium=cpc&amp;utm_id=pulseliveKE " >
                        What&#39;s your DrinkiQ
                    </a>
                    
                </li>
            
        
        
    </ul>


    
    <div class="headerSocials">
        <ul class="profileList">
            
                <li class="facebook">
                    <a
                        rel="noopener noreferrer"
                        href="https://www.facebook.com/pulselivekenya"
                        title="Follow us on Facebook"
                        target="_blank"
                    >
                        facebook
                    </a>
                </li>
            
                <li class="twitter">
                    <a
                        rel="noopener noreferrer"
                        href="https://twitter.com/pulselivekenya"
                        title="Follow us on Twitter"
                        target="_blank"
                    >
                        twitter
                    </a>
                </li>
            
                <li class="instagram">
                    <a
                        rel="noopener noreferrer"
                        href="https://www.instagram.com/pulselivekenya/"
                        title="Follow us on Instagram"
                        target="_blank"
                    >
                        instagram
                    </a>
                </li>
            
                <li class="youtube">
                    <a
                        rel="noopener noreferrer"
                        href="https://www.youtube.com/channel/UCd27iRLqJh3aozOqzGo1ONw"
                        title="Watch us on YouTube"
                        target="_blank"
                    >
                        youtube
                    </a>
                </li>
            
                <li class="tiktok">
                    <a
                        rel="noopener noreferrer"
                        href="https://www.tiktok.com/@pulselivekenya"
                        title="Tiktok with us"
                        target="_blank"
                    >
                        tiktok
                    </a>
                </li>
            
        </ul>
    </div>


    






<div class="search-container-wrapper ">
    <div class="search-container" data-run-module="local/project.menu_search">
        <div id="search-button">
            <div class="svg icon-search" style="background-image:url(https://ocdn.eu/radp/icons/header/search.svg)"></div>
        </div>
        <form action="/search">
            <input type="search" placeholder="I’m looking for..." name="q" required data-placeholder-source="I’m looking for..." data-required-message="Please type your query and press search">
            <button type="submit">O</button>
        </form>
    </div>
</div>

                </div>
            </div>
        
        
        
    </div>
</header>

    

    <!-- AFRICA PROJECT - paid article flag test - START -->
    
    <!-- AFRICA PROJECT - paid article flag test - END -->

    <div class="page-container " data-run-module="local/lazyLoad.run">
        
            
            <div class="header-banner container-full">
                
                    


    
        <div class="adSlot mt-4 " id='div-gpt-ad-1623221635248-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/pliveke_dt_article_970x90_a1" data-slot-size="[[728, 90], [970, 250], [970, 90]]" ></div>
    

                
            </div>
        
        <div class="container-full right-column-300 mt-4">
            <div class="container">
                <div class="page-wrapper row">
                    <div id="article" class="main-section col-md-9">
                        <div class="articleBox ">
                            <div data-article-id="7lfdpvj">

                                
    

    
        <div class="container-wrapper ">
            

            
                <!-- LEFT content columns -->
                <section class="ring-grid-box-container ring-grid-container container ">
                    
                    <div class="row">
                        <div class="ring-grid-left-box col-sm-12 col-md-12 col-lg-12">
                            
                                


    
        <div class="adSlot " id='div-gpt-ad-1621854609633-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/PliveKE_DT_Sticky_Footer" data-slot-size="[1, 1]" ></div>
    

                            
                                
                            
                                
                            
                                


    
        <div class="adSlot " id='div-gpt-ad-1617224545705-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/plive_dt_floater" data-slot-size="[1, 1]" ></div>
    

                            
                                
                            
                                
                            
                                


    <div class="breadcrumbs-widget ">
        
            


    
        
            <a href="https://www.pulselive.co.ke/" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    <strong>
                        RADP / Pulse Kenya
                    </strong>
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.pulselive.co.ke/sports" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Sports
                    
                </span>
            </a>

            
                <span class="breadcrumbs-item-sep">&nbsp;&gt;&nbsp;</span>
            
        
    
        
            <a href="https://www.pulselive.co.ke/sports/football" class="breadcrumbs-link">
                <span class="breadcrumbs-item">
                    
                        Football
                    
                </span>
            </a>

            
        
    

        
    </div>

                            
                                






    
        
            <h1 class="article-headline ">
                
                    De Jong strikes late for Barca after Real Madrid pinned back by Elche
                
            </h1>
        
    

                            
                                



    

    
        <div class="article-author-wrapper ">
            <p class="authorLabel">Authors:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <span class="single-author-wrapper" data-after-text="MORE FROM THE AUTHOR »">
                                
                                    

                                    
                                        <span class="author-name">Pulse News Agency International by AFP</span>
                                    

                                    

                                    
                                
                            </span>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                


    

    <div class="ring-detail-article-date ">
        
            <time class="detail-article-date date-type-publicationDate" datetime="2022-01-24T01:44:37.000+03:00">
                
                    January 24, 2022 1:44 AM
                
            </time>
        
    </div>

                            
                                
    
    
    
    

    <div class="ring-detail-social-share ">
        
            
        

        

        
            
                <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 30px; height: 30px"></a>
            
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 30px; height: 30px"></a>
            
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 30px; height: 30px"></a>
            
            
            
            
            
        
    </div>

                            
                                







     <div id="lead" class="article-perex ">
          <p>Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday.</p>
     </div>

                            
                                
                            
                                












    <div class="article-gallery " >
            <div  class="image-container" id="article-main-image">
                
                <picture data-image-source="article_photo" data-caption="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. Creator: Ander GILLENEA" class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Ykjk9kuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0DFs0BroGhMAU" srcset="https://ocdn.eu/pulscms-transforms/1/Ykjk9kuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0DFs0BroGhMAU" type="image/webp"><img width="790" height="430" alt="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. Creator: Ander GILLENEA" title="Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. Creator: Ander GILLENEA" src="https://ocdn.eu/pulscms-transforms/1/OJUktkuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0DFs0Brg" data-original="https://ocdn.eu/pulscms-transforms/1/OJUktkuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0DFs0Brg" class="image "></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/Ykjk9kuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBc0DFs0BroGhMAU">
            </div>

        
            <div class="imgMetaData">
                
                    <span class="caption">Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday. Creator: Ander GILLENEA</span>
                

                
                

                

                

                <div class="clear"></div>
            </div>
        
    </div>

                            
                                
                            
                                
                            
                                




                            
                                













    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Barcelona needed a late winner from Frenkie de Jong to edge past Alaves in La Liga on Sunday while Real Madrid gave hope to their title rivals by drawing 2-2 at home to Elche.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                
                            
                                


    
        <div class="adSlot placeholder-90 inText" data-run-module="local/project.inText" id='div-gpt-ad-1618787017312-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/300x250_InReadAd_PliveKE" data-slot-size="[728, 90]" ></div>
    

                            
                                
                            
                                
    

    <div class="recommendedArticles">
        <span class="title">Recommended articles</span>
        <ul>
            
                
                

                <li>
                    <div class="image">
                        
                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/h73k9kuTURBXy8yYzkwNjdjNi1hNDkyLTQxNGItYTNiMC1hNzUxNWFhODA1NjcuanBlZ5GTBUZGgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="70" height="70" alt="Gabon coach laments Aubameyang loss after AFCON exit" title="Gabon coach laments Aubameyang loss after AFCON exit" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/kM4ktkuTURBXy8yYzkwNjdjNi1hNDkyLTQxNGItYTNiMC1hNzUxNWFhODA1NjcuanBlZ5GTBUZG" class="image lazyloaded" loading="lazy"></picture> 
                        
                    </div>
                    <div class="linksWrapper">
                        <a class="category" href="https://www.pulselive.co.ke/sports">sports</a>
                        <a class="link"  data-uuid-ui="d38667dc-4a8d-4fa4-9cc7-27f716a27963" data-ei="ndgfjfc8ab" href="https://www.pulselive.co.ke/sports/football/gabon-coach-laments-aubameyang-loss-after-afcon-exit/v2kb9we">Gabon coach laments Aubameyang loss after AFCON exit</a>
                    </div>
                </li>
            
                
                

                <li>
                    <div class="image">
                        
                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/Ftsk9kuTURBXy9kZDM3MmQxMi1lMzcyLTQxZjctOGJhZC1jNGM2OTAyNmI5MDguanBlZ5GTBUZGgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="70" height="70" alt="Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper" title="Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/7z2ktkuTURBXy9kZDM3MmQxMi1lMzcyLTQxZjctOGJhZC1jNGM2OTAyNmI5MDguanBlZ5GTBUZG" class="image lazyloaded" loading="lazy"></picture> 
                        
                    </div>
                    <div class="linksWrapper">
                        <a class="category" href="https://www.pulselive.co.ke/sports">sports</a>
                        <a class="link"  data-uuid-ui="c53e9996-b109-499d-b4d1-ed0bd4e625fe" data-ei="ndgfjfc8ab" href="https://www.pulselive.co.ke/sports/football/tunisia-shock-nigeria-comoros-to-use-outfield-player-as-goalkeeper/tsn06qz">Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper</a>
                    </div>
                </li>
            
                
                

                <li>
                    <div class="image">
                        
                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/pulscms-transforms/1/cBmk9kuTURBXy9iMjMyMzRlMS1jYjM3LTQwYjQtODYzMC1hNmY5NTgzNWI2YWUuanBlZ5GTBUZGgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="70" height="70" alt="Chiesa out for seven months after 'perfect' knee operation" title="Chiesa out for seven months after 'perfect' knee operation" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'70'%20height%3D'70'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/83bktkuTURBXy9iMjMyMzRlMS1jYjM3LTQwYjQtODYzMC1hNmY5NTgzNWI2YWUuanBlZ5GTBUZG" class="image lazyloaded" loading="lazy"></picture> 
                        
                    </div>
                    <div class="linksWrapper">
                        <a class="category" href="https://www.pulselive.co.ke/sports">sports</a>
                        <a class="link"  data-uuid-ui="9297b180-f12d-4e7c-a29c-8e34430e1179" data-ei="ndgfjfc8ab" href="https://www.pulselive.co.ke/sports/football/chiesa-out-for-seven-months-after-perfect-knee-operation/qlz1pkl">Chiesa out for seven months after &#39;perfect&#39; knee operation</a>
                    </div>
                </li>
            
        </ul>
    </div>

                            
                                













    

    <div class="article-content "
         id="article-content-body"
          >
        <div class="article-body-text" >
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            

            

            
                
                    
                    
                        
                        

                        
                            
                                
                            
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                                
                                                
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        De Jong's 87th-minute winner at Mendizorrotza was the high-point of an otherwise uninspiring performance from Barca but it also secured a crucial 1-0 victory in their bid to catch the top four.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        "When we lost to Real Madrid in the Super Cup we left satisfied with the game but we didn't win - this time we're not satisfied with the game but the three points are gold," said Xavi Hernandez.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Barcelona move up to fifth, with Atletico Madrid still one point ahead in fourth. The two teams meet next at Camp Nou on February 6.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        "We're in the fight and these results will come in very handy," said Xavi.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Real Madrid, meanwhile, squandered an opportunity to move six clear of Sevilla as Karim Benzema missed a penalty and then went off injured at the Santiago Bernabeu.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        It could have been worse for Madrid, who were two down with 11 minutes left yet managed to rescue a point thanks to a Luka Modric penalty and a 92nd-minute header from Eder Militao. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Lucas Boye and Pere Milla had put Elche in sight of a shock victory.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        But two dropped points against a team fighting for survival this season will have come as a welcome bonus for Sevilla, who would have expected to be punished for their own draw at home to Celta Vigo on Saturday.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        "The match was a bit all over the place," said Real coach Carlo Ancelotti. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        "We dropped two points so we can't be happy but in general we have a break now and we're in a good position. We're in the Copa del Rey, the Champions League and we have a good position in the league."
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Benzema's injury is perhaps the biggest concern. The Frenchman was clutching his left hamstring as he walked down the tunnel in the second half and Ancelotti said he would undergo tests on Monday. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Madrid will hope it is nothing serious, with their Champions League first leg against Paris Saint-Germain just over three weeks away.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Eden Hazard was given his own opportunity after Ancelotti handed him a rare start and while the Belgian was certainly one of Madrid's more creative players, he went off in the 79th minute, just before his team's revival began.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Before kick-off, all of Madrid's players came out wearing number 11 shirts in tribute to Paco Gento, who died aged 88 on Tuesday. On display were Gento's 12 league trophies and six European Cups.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Real Madrid did just enough to create a handful of chances in the first half but overall they were lethargic, their passing sloppy and the sharpness of recent performances lacking.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Still, it looked like it would be enough when Vinicius Junior was hacked down by Helibelton Palacios in the 33rd minute and the referee pointed to the spot. The usually dependable Benzema, though, blazed over.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        The miss galvanised Elche, who had defended resolutely and then gave themselves something to defend. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Yohan Mojica sent a ball down the left for Fidel to run onto, and he crossed into the area where Boye was free to nod in. 
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Elche were not unduly troubled and in the 76th minute they made it two, with the excellent Boye twisting away from David Alaba and shifting right to Milla, who drove into the far corner.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Madrid looked out on their feet but in the 82nd minute they were handed a lifeline, as Alaba's flicked header caught Milla on the hand and, in Benzema's absence, Modric slotted in the penalty.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        There was time for an equaliser and in the 92nd minute, it came, as Vinicius retrieved an overhit pass off the line and crossed for Militao, who headed in. With two minutes left, Madrid wanted a winner but time ran out.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Barcelona left it late too and could have been behind had Pere Pons not floated a tame finish into the hands of Marc-Andre ter Stegen in the first half.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        Luuk de Jong went through for Barca but took too long and then Alaves' Joselu headed wide at the front post, with the game seemingly heading for a stalemate.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-paragraph ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- paragraph: supported -->
    
    
    <p>
        But Barca found a way with three minutes left, Jordi Alba clipping a delightful pass over the top for Ferran Torres, who showed the composure to tap it left, where De Jong had an easy finish.
    </p>


                                                
                                            
                                        </div>
                                    
                                
                            
                                
                                    
                                    
                                        <div class="ringCommonDetail ringBlockType-slot ">
                                            
                                            
                                            
                                                
                                                    
                                                    
                                                    
    <!-- slot: supported -->
    
    
    
        
    
    <div class="block-wrapper">
        
            
    <div data-widgetid="widget-match" data-options='{"lang":"en", "previousMatch": true, "teamIds": ["196"]}'></div>

        
    </div>


                                                
                                            
                                        </div>
                                    
                                
                            
                        
                    
                
            
        </div>
    </div>

                            
                                
                            
                                

                            
                                
                            
                                



                            
                                



    

    
        <div class="article-author-wrapper  authorWithImage">
            <p class="authorLabel">Authors:</p>

            <div class="article-author">
                
                    
                    
                    
                    
                    
                    

                    
                        <span class="author-item">
                            <span class="single-author-wrapper" data-after-text="MORE FROM THE AUTHOR »">
                                
                                    

                                    

                                    

                                    
                                
                                    

                                    
                                        <span class="author-name">Pulse News Agency International by AFP</span>
                                    

                                    

                                    
                                
                                    

                                    

                                    

                                    
                                        <span class="author-description"></span>
                                    
                                
                            </span>

                            
                        </span>
                    
                
            </div>
        </div>
    

                            
                                
    
    
    
    

    <div class="ring-detail-social-share ">
        
            
        

        

        
            
                <a data-run-module="local/socialShare.facebook" href="javascript:void(0);" class="shareIcon ring-icon-facebook " data-gtm-social="facebook" title="Facebook" data-extrautm="utm_medium=social&utm_source=facebook&utm_campaign=share-button" style="width: 30px; height: 30px"></a>
            
            
            
            
            
            
            
        
            
            
                <a data-run-module="local/socialShare.twitter" href="javascript:void(0);" class="shareIcon ring-icon-twitter " data-gtm-social="twitter" title="Twitter" data-socialname="" data-extrautm="utm_medium=social&utm_source=twitter&utm_campaign=share-button" style="width: 30px; height: 30px"></a>
            
            
            
            
            
            
        
            
            
            
                <a href="mailto:?body=https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj?utm_medium%3Demail%26utm_source%3Dtransactional%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-email " data-gtm-social="email" title="Email" style="width: 30px; height: 30px"></a>
            
            
            
            
            
        
            
            
            
            
                <a href="whatsapp://send?text=https%3A%2F%2Fwww.pulselive.co.ke%2Fsports%2Ffootball%2Fde-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche%2F7lfdpvj?utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-whatsapp " data-gtm-social="whatsapp" title="WhatsApp" style="width: 30px; height: 30px"></a>
            
            
            
            
        
            
            
            
            
            
                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj?utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare-button" class="shareIcon ring-icon-linkedin " data-gtm-social="linkedin" target="_blank" title="LinkedIn" style="width: 30px; height: 30px"></a>
            
            
            
        
    </div>

                            
                                
    
        
            <section class="feedback_section" style="text-align: center; background-color: #dd9833; padding: 3px 3px 30px; color: #fff; position: relative; overflow: hidden; margin:3px 0;">        <div class="feedback_section_txt">            <p style="font-size: 1.2 rem; font-weight: bold">                We would love to hear what you think about the content on Pulse            </p>            <a href="https://docs.google.com/forms/d/e/1FAIpQLSc20tYuILqdNW8fKoEJTsZg8W_n4g4vjgN8hQ4v0lv3JFYrpw/viewform?usp=sf_link" class="default-btn" target="_blank" rel="nofollow noopener" style="background-color: #000; color: #fff; padding: 3px; text-decoration: none; ">Give us your feedback (win a $50 voucher)</a>        </div>    </section>
        
    

                            
                                


    <div class="basicWidget homepageNewsletter">
        <div class="bw-wrapper">
        
            <h3 class="main-section-title">JOIN OUR PULSE COMMUNITY!</h3>
        
            <div class="newsletterWrapper">
                <div class="socialList">
                    
                        <div class="socialIcon facebook">
                            
                                <a href="https://www.facebook.com/pulselivekenya" title="facebook" target="_blank" rel="noopener noreferrer">
                                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/facebook.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="64" height="64" alt="facebook" title="facebook" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/facebook.svg" class="image lazyloaded" loading="lazy"></picture> 
                                </a>
                            
                        </div>
                    
                        <div class="socialIcon twitter">
                            
                                <a href="https://twitter.com/pulselivekenya" title="twitter" target="_blank" rel="noopener noreferrer">
                                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/twitter.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="64" height="64" alt="twitter" title="twitter" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/twitter.svg" class="image lazyloaded" loading="lazy"></picture> 
                                </a>
                            
                        </div>
                    
                        <div class="socialIcon instagram">
                            
                                <a href="https://www.instagram.com/pulselivekenya/" title="instagram" target="_blank" rel="noopener noreferrer">
                                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/instagram.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="64" height="64" alt="instagram" title="instagram" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/instagram.svg" class="image lazyloaded" loading="lazy"></picture> 
                                </a>
                            
                        </div>
                    
                        <div class="socialIcon youtube">
                            
                                <a href="https://www.youtube.com/channel/UCd27iRLqJh3aozOqzGo1ONw" title="youtube" target="_blank" rel="noopener noreferrer">
                                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/youtube.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="64" height="64" alt="youtube" title="youtube" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/youtube.svg" class="image lazyloaded" loading="lazy"></picture> 
                                </a>
                            
                        </div>
                    
                        <div class="socialIcon tiktok">
                            
                                <a href="https://www.tiktok.com/@pulselivekenya" title="tiktok" target="_blank" rel="noopener noreferrer">
                                    <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/tiktok.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="64" height="64" alt="tiktok" title="tiktok" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'64'%20height%3D'64'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/nl/tiktok.svg" class="image lazyloaded" loading="lazy"></picture> 
                                </a>
                            
                        </div>
                    
                </div>
                <div class="newsletter dsk">
                    <div class="signUpContainer">
                        <div class="introMessage">
                            Our newsletter gives you access to a curated selection of the most important stories daily.
                        </div>
                        <form id="newsletter-form" method="POST" class="inputForm" action="#" data-run-module="local/project.newsletter_submit">
                            <input type="email" placeholder="Email" name="email" id="email" required>
                            <button id="submitEmail" class="submit">
                                SUBSCRIBE
                            </button>
                        </form>
                    </div>
                    <div id="error" class="error hide"></div>
                    <div id="thanksContainer" class="thanksContainer hide">
                        <div class="row" id="thanksMessage">
                            <p class="subTitle"> Welcome to the Pulse Community! We will now be sending you a daily newsletter on news, entertainment and more.   Also join us across all of our other channels - we love to be connected!</p>
                        </div>
                    </div>
                </div>
                
                    <div></div>
                    <div id="pushBox" class="pushContainer" data-run-module="local/project.push_notification">
                        <div class='onesignal-customlink-container'></div>
                        <div class="blockedText" id="pushBlocked">Unblock notifications in browser settings.</div>
                    </div>
                
            </div>
        </div>
    </div>

                            
                                
                            
                                


    
        <div class="adSlot placeholder-90 " id='div-gpt-ad-1618841981942-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/PulseKE_DT_Article_Below_Article_A" data-slot-size="[728, 90]" ></div>
    

                            
                                
    
        
            <div class="eyewitnessWdg" style="margin-top: 25px;">    <p>Eyewitness? Submit your stories now via social or: </p>    <p>    <b>Email: </b><a href="mailto:news@pulselive.co.ke">news@pulselive.co.ke</a></b></p></div>
        
    

                            
                                



    

    <div class="basicWidget hp-colSize-12 latest bw-v2"
        style=""
        
        
        >

        <div class="bw-wrapper">
             

            
                


    <h2 class="main-section-title">

    
    
        
    

    
        Recommended articles
    

    </h2>

            
                
    <div class="section-elements">
        <div class="items-wrapper columns-3 big-elements-0" >
        

            
            
            

            <div class="layout-wrapper wrap-element-1 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/Bpsk9kuTURBXy85MTYzYzk5Yy02MGNmLTQzNGYtYTJiYy1kODA4YmI4ODFiZWYuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Messi returns, Ramos scores and PSG cruise" title="Messi returns, Ramos scores and PSG cruise" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/W-wktkuTURBXy85MTYzYzk5Yy02MGNmLTQzNGYtYTJiYy1kODA4YmI4ODFiZWYuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Messi returns, Ramos scores and PSG cruise
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/messi-returns-ramos-scores-and-psg-cruise/xkd2qxe" title="Messi returns, Ramos scores and PSG cruise"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-2 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/eyek9kuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="De Jong strikes late for Barca after Real Madrid pinned back by Elche" title="De Jong strikes late for Barca after Real Madrid pinned back by Elche" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/OwmktkuTURBXy9hNzk5YjIwYy00MGQyLTQ0MGMtYWE3My1jMTVhMTJiYTViZjYuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            De Jong strikes late for Barca after Real Madrid pinned back by Elche
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj" title="De Jong strikes late for Barca after Real Madrid pinned back by Elche"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-3 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/Lqkk9kuTURBXy9lMDNhOWFhMC05YThiLTRiZDktOTVhYy1hNmNmOWY0ODhiZDguanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Milan lose ground in title race after Juve stalemate" title="Milan lose ground in title race after Juve stalemate" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/_RrktkuTURBXy9lMDNhOWFhMC05YThiLTRiZDktOTVhYy1hNmNmOWY0ODhiZDguanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Milan lose ground in title race after Juve stalemate
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/milan-lose-ground-in-title-race-after-juve-stalemate/82re9qn" title="Milan lose ground in title race after Juve stalemate"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-4 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/ksCk9kuTURBXy85NGUyNmI2NS05NjYzLTQ4NTYtYjdlNi1hZWIwOTc2ZWI5YzMuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Messi returns, Ramos scores and PSG cruise" title="Messi returns, Ramos scores and PSG cruise" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/dW5ktkuTURBXy85NGUyNmI2NS05NjYzLTQ4NTYtYjdlNi1hZWIwOTc2ZWI5YzMuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Messi returns, Ramos scores and PSG cruise
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/messi-returns-ramos-scores-and-psg-cruise/5c8mplg" title="Messi returns, Ramos scores and PSG cruise"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-5 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/jGdk9kuTURBXy9kZDM3MmQxMi1lMzcyLTQxZjctOGJhZC1jNGM2OTAyNmI5MDguanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper" title="Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/0hqktkuTURBXy9kZDM3MmQxMi1lMzcyLTQxZjctOGJhZC1jNGM2OTAyNmI5MDguanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/tunisia-shock-nigeria-comoros-to-use-outfield-player-as-goalkeeper/tsn06qz" title="Tunisia shock Nigeria, Comoros to use outfield player as goalkeeper"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-6 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/2R3k9kuTURBXy80MGMyYzlmOS1mNzdhLTQwMzktODk2My02MWY4YjE5Y2Q1YzIuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Milan lose ground in title race after Juve stalemate" title="Milan lose ground in title race after Juve stalemate" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/r1sktkuTURBXy80MGMyYzlmOS1mNzdhLTQwMzktODk2My02MWY4YjE5Y2Q1YzIuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Milan lose ground in title race after Juve stalemate
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/milan-lose-ground-in-title-race-after-juve-stalemate/dc67w4p" title="Milan lose ground in title race after Juve stalemate"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-7 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/8KSk9kuTURBXy84MThjZTViMi1kOWMyLTQ3ZGUtOGJhNy0xMjNmMWFmYzg3YzkuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Msakni strikes as Tunisia shock Nigeria in Africa Cup of Nations" title="Msakni strikes as Tunisia shock Nigeria in Africa Cup of Nations" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/BAtktkuTURBXy84MThjZTViMi1kOWMyLTQ3ZGUtOGJhNy0xMjNmMWFmYzg3YzkuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Msakni strikes as Tunisia shock Nigeria in Africa Cup of Nations
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/msakni-strikes-as-tunisia-shock-nigeria-in-africa-cup-of-nations/f71gsfs" title="Msakni strikes as Tunisia shock Nigeria in Africa Cup of Nations"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-8 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/0LEk9kuTURBXy8xY2VhYmEzMS05YWQ3LTQwMWItYjkzOS03ZGRmOTMwYmI5ODguanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Tuchel urges fans to 'show respect' after Rudiger hit by missile" title="Tuchel urges fans to 'show respect' after Rudiger hit by missile" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/Va3ktkuTURBXy8xY2VhYmEzMS05YWQ3LTQwMWItYjkzOS03ZGRmOTMwYmI5ODguanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Tuchel urges fans to &#39;show respect&#39; after Rudiger hit by missile
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/tuchel-urges-fans-to-show-respect-after-rudiger-hit-by-missile/1sx0v3j" title="Tuchel urges fans to &#39;show respect&#39; after Rudiger hit by missile"></a>
    </div>

                        
                    
                </div>

                
            </div>
        

            
            
            

            <div class="layout-wrapper wrap-element-9 ">
                
                
                

                <div class="layout-item list-item col-xs-12 story-role-article  ">
                    
                        
                        
                            
    <div class="imageBlock">
        
        
        <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/cx7k9kuTURBXy8yYzkwNjdjNi1hNDkyLTQxNGItYTNiMC1hNzUxNWFhODA1NjcuanBlZ5GTBczzzIiBoTAF" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="243" height="136" alt="Gabon coach laments Aubameyang loss after AFCON exit" title="Gabon coach laments Aubameyang loss after AFCON exit" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'243'%20height%3D'136'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/59qktkuTURBXy8yYzkwNjdjNi1hNDkyLTQxNGItYTNiMC1hNzUxNWFhODA1NjcuanBlZ5GTBczzzIg" class="image lazyloaded" loading="lazy"></picture> 
    </div>

                        
                    
                        
                        
                            
    <div class="bw-title">
        <h3 class="title">
            Gabon coach laments Aubameyang loss after AFCON exit
        </h3>
    </div>

                        
                    
                        
                        
                            
    
    <div class="gradient-overlay">
        <a href="https://www.pulselive.co.ke/sports/football/gabon-coach-laments-aubameyang-loss-after-afcon-exit/v2kb9we" title="Gabon coach laments Aubameyang loss after AFCON exit"></a>
    </div>

                        
                    
                </div>

                
            </div>
        
        </div>
    </div>

            
        </div>
    </div>

                            
                                
                            
                        </div>
                    </div>
                </section>
            

            
        </div>
    

    

    
        <div class="container-wrapper ">
            

            

            
        </div>
    


                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                            </div>
                        </div>

                        
                            
                            <div>
                                
                                    
    
        
                <script>        new SMPWidgetsLoader({            CDN_URL: 'https://widgets.sportal365.com',            APP_LINK: 'mobile',            LINK_OPTIONS_V2: {             player: {url: '/sports/football/statistics/player?id={playerId}'},             team: {url: '/sports/football/statistics/team?tid={teamId}'},             coach: {url: '/sports/football/statistics/coach?id={coachId}'},             venue: {url: '/sports/football/statistics/venue?id={venueId}'},             referee: {url: '/sports/football/statistics/referee?id={refereeId}'},             match: {url: '/sports/football/statistics/event?id={matchId}', sort: { criteria: 'home-away', direction: 'asc'}},             configuration: {                 newWindow: true             }          },            ODD_CLIENT: 'sportal',            API_URL: 'https://football-api.g.sportal365.com',            API_KEY: '2f852b4de2f3a5cf3188e74b33087bb4:2c18422f8e826a7d11aeed52edb2449e',            LANG: 'en',            REQUEST_INTERVAL: 12000,            ENABLE_BET_SLIP: true,            AUTHOR: false        });    </script>
        
    

                                
                            </div>
                        
                    </div>

                    
                        
                            
                                
                                <div class="side-section col-md-3" id="content-side-section">
                                    <div>
                                        
                                            


    
        <div class="adSlot placeholder-600 mt-4 " id='div-gpt-ad-1617227624691-0' data-run-module="local/project.loadAd" data-slot-name="/53159133/pliveke_dt_article_300x250_b1" data-slot-size="[[300, 250], [300, 600], [160, 600], [120, 600]]" ></div>
    

                                        
                                            


    <div class="widget-trending basicWidget">
        
            <h2 class="main-section-title">
                Trending
            </h2>
        

        
        <div class="widget-trending-items">
            
                <div class="layout-wrapper">
                    
                    
                    
                    <div class="layout-item  story-role-article ">
                        
                            <div class="bw-title">
                                <h3 class="title">The happy world of Aribo with Nigeria at the Cup of Nations</h3>
                            </div>
                        
                        
                        
                            <div class="imageBlock">
                                <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/fklk9kuTURBXy81ZmNlYzJlZS00MzEwLTRjYmYtYTUxNS1lNjE2NjcxNDI4NWMuanBlZ5GTBc0BLMysgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/fklk9kuTURBXy81ZmNlYzJlZS00MzEwLTRjYmYtYTUxNS1lNjE2NjcxNDI4NWMuanBlZ5GTBc0BLMysgaEwBQ" type="image/webp"><img width="300" height="172" alt="Joe Aribo (R) with Nigeria teammate Taiwo Awoniyi before the Super Eagles' Africa Cup of Nations game against Sudan Creator: Daniel BELOUMOU OLOMO" title="Joe Aribo (R) with Nigeria teammate Taiwo Awoniyi before the Super Eagles' Africa Cup of Nations game against Sudan Creator: Daniel BELOUMOU OLOMO" class="image " src="https://ocdn.eu/pulscms-transforms/1/bvMktkuTURBXy81ZmNlYzJlZS00MzEwLTRjYmYtYTUxNS1lNjE2NjcxNDI4NWMuanBlZ5GTBc0BLMys" data-original="https://ocdn.eu/pulscms-transforms/1/bvMktkuTURBXy81ZmNlYzJlZS00MzEwLTRjYmYtYTUxNS1lNjE2NjcxNDI4NWMuanBlZ5GTBc0BLMys"></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/fklk9kuTURBXy81ZmNlYzJlZS00MzEwLTRjYmYtYTUxNS1lNjE2NjcxNDI4NWMuanBlZ5GTBc0BLMysgaEwBQ">
                            </div>
                        
                        <div class="gradient-overlay">
                            <a href="https://www.pulselive.co.ke/sports/football/the-happy-world-of-aribo-with-nigeria-at-the-cup-of-nations/rjhjk29"></a>
                        </div>
                    </div>
                </div>
            
                <div class="layout-wrapper">
                    
                    
                    
                    <div class="layout-item  story-role-article ">
                        
                            <div class="bw-title">
                                <h3 class="title">Qatar World Cup ticket sales launched at reduced prices</h3>
                            </div>
                        
                        
                        
                            <div class="imageBlock">
                                <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/7zak9kuTURBXy8wNGVkNDY2YS0zOTRlLTQzNjktODIwNC02ODNlNTI1ZmRhYjQuanBlZ5GTBc0BLMysgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/7zak9kuTURBXy8wNGVkNDY2YS0zOTRlLTQzNjktODIwNC02ODNlNTI1ZmRhYjQuanBlZ5GTBc0BLMysgaEwBQ" type="image/webp"><img width="300" height="172" alt="Qatar World Cup tickets were launched at reduced prices with residents and migrant workers able to attend games for the quadrennial showpiece for just $11 Creator: KARIM JAAFAR" title="Qatar World Cup tickets were launched at reduced prices with residents and migrant workers able to attend games for the quadrennial showpiece for just $11 Creator: KARIM JAAFAR" class="image " src="https://ocdn.eu/pulscms-transforms/1/56dktkuTURBXy8wNGVkNDY2YS0zOTRlLTQzNjktODIwNC02ODNlNTI1ZmRhYjQuanBlZ5GTBc0BLMys" data-original="https://ocdn.eu/pulscms-transforms/1/56dktkuTURBXy8wNGVkNDY2YS0zOTRlLTQzNjktODIwNC02ODNlNTI1ZmRhYjQuanBlZ5GTBc0BLMys"></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/7zak9kuTURBXy8wNGVkNDY2YS0zOTRlLTQzNjktODIwNC02ODNlNTI1ZmRhYjQuanBlZ5GTBc0BLMysgaEwBQ">
                            </div>
                        
                        <div class="gradient-overlay">
                            <a href="https://www.pulselive.co.ke/sports/football/qatar-world-cup-ticket-sales-launched-at-reduced-prices/ef18h29"></a>
                        </div>
                    </div>
                </div>
            
                <div class="layout-wrapper">
                    
                    
                    
                    <div class="layout-item  story-role-article ">
                        
                            <div class="bw-title">
                                <h3 class="title">Five players to watch in AFCON knockout stages</h3>
                            </div>
                        
                        
                        
                            <div class="imageBlock">
                                <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/iVhk9kuTURBXy9iYzgyYzlhMi1hNTVjLTRhMTUtYjAzZS0wNTc5YmYxYTE0NTMuanBlZ5GTBc0BLMysgaEwBQ" srcset="https://ocdn.eu/pulscms-transforms/1/iVhk9kuTURBXy9iYzgyYzlhMi1hNTVjLTRhMTUtYjAzZS0wNTc5YmYxYTE0NTMuanBlZ5GTBc0BLMysgaEwBQ" type="image/webp"><img width="300" height="172" alt="Jim Allevinah has scored twice for a Gabon side deprived of star man Pierre-Emerick Aubameyang Creator: Kenzo Tribouillard" title="Jim Allevinah has scored twice for a Gabon side deprived of star man Pierre-Emerick Aubameyang Creator: Kenzo Tribouillard" class="image " src="https://ocdn.eu/pulscms-transforms/1/pJFktkuTURBXy9iYzgyYzlhMi1hNTVjLTRhMTUtYjAzZS0wNTc5YmYxYTE0NTMuanBlZ5GTBc0BLMys" data-original="https://ocdn.eu/pulscms-transforms/1/pJFktkuTURBXy9iYzgyYzlhMi1hNTVjLTRhMTUtYjAzZS0wNTc5YmYxYTE0NTMuanBlZ5GTBc0BLMys"></picture> <link rel="preload" as="image" href="https://ocdn.eu/pulscms-transforms/1/iVhk9kuTURBXy9iYzgyYzlhMi1hNTVjLTRhMTUtYjAzZS0wNTc5YmYxYTE0NTMuanBlZ5GTBc0BLMysgaEwBQ">
                            </div>
                        
                        <div class="gradient-overlay">
                            <a href="https://www.pulselive.co.ke/sports/football/five-players-to-watch-in-afcon-knockout-stages/lpfcfjp"></a>
                        </div>
                    </div>
                </div>
            
                <div class="layout-wrapper">
                    
                    
                    
                    <div class="layout-item  story-role-article ">
                        
                            <div class="bw-title">
                                <h3 class="title">Abraham puts Roma in Italian Cup quarters after Lecce scare</h3>
                            </div>
                        
                        
                        
                            <div class="imageBlock">
                                <picture class="image-wrapper bw-image"><source data-original="https://ocdn.eu/pulscms-transforms/1/amIk9kuTURBXy9hYzJlMzc2Zi0yOWU3LTQxZWMtYWM4Ni02NTM4ZjU2YWY2OTIuanBlZ5GTBc0BLMysgaEwBQ" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'300'%20height%3D'172'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/webp"><img width="300" height="172" alt="British forward Tammy Abraham (R) scored and set up another to put Roma into the Italian Cup quarter-finals. Creator: Filippo MONTEFORTE" title="British forward Tammy Abraham (R) scored and set up another to put Roma into the Italian Cup quarter-finals. Creator: Filippo MONTEFORTE" class="image lazyloaded" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'300'%20height%3D'172'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/pulscms-transforms/1/kQDktkuTURBXy9hYzJlMzc2Zi0yOWU3LTQxZWMtYWM4Ni02NTM4ZjU2YWY2OTIuanBlZ5GTBc0BLMys" loading="lazy"></picture> 
                            </div>
                        
                        <div class="gradient-overlay">
                            <a href="https://www.pulselive.co.ke/sports/football/abraham-puts-roma-in-italian-cup-quarters-after-lecce-scare/qrw3t0y"></a>
                        </div>
                    </div>
                </div>
            
        </div>
        
    </div>

                                        
                                            


    
        <div class="stickyWrapper" id="stickyWrapper" data-run-module="local/project.floatSticky" data-slot-name="/53159133/pliveke_dt_article_300x250_b3" data-slot-size="[[300, 600], [300, 250], [160, 600], [120, 600]]">
            <div class="first sticky-slot" id='div-gpt-ad-1617227699389-0'></div>
        </div>
    

                                        
                                    </div>
                                </div>
                            
                        
                    
                </div>
            </div>
        </div>
    </div>

    

    
    
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pulselive.co.ke"},{"@type":"ListItem","position":2,"name":"Sports","item":"https://www.pulselive.co.ke/sports"},{"@type":"ListItem","position":3,"name":"Football","item":"https://www.pulselive.co.ke/sports/football"},{"@type":"ListItem","position":4,"name":"De Jong Strikes Late For Barca After Real Madrid Pinned Back By Elche","item":"https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj"}]}
            </script>
        
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","@id":"https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj#article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj"},"headline":"De Jong strikes late for Barca after Real Madrid pinned back by Elche","primaryImageOfPage":{"@id":"https://www.pulselive.co.ke/sports/football/de-jong-strikes-late-for-barca-after-real-madrid-pinned-back-by-elche/7lfdpvj#mainPhoto"},"image":["http://ocdn.eu/images/pulscms/NjQ7MDA_/a799b20c-40d2-440c-aa73-c15a12ba5bf6.jpeg"],"datePublished":"2022-01-24T01:44:37.000+03:00","dateModified":"2022-01-24T01:46:09.000+03:00","author":[{"@type":"Person","name":"Pulse News Agency International by AFP"}],"publisher":{"@type":"Organization","name":"Pulselive Kenya","logo":{"@type":"ImageObject","url":"https://radp.ocdn.eu/images/60x30-KE-WHITE.svg"}},"keywords":[],"description":"Frenkie de Jong (right) celebrates scoring the winner for Barcelona against Alaves on Sunday.","isAccessibleForFree":true}
            </script>
        
    



    



    <div id="customDimensionsCategories" data-categories="kenya/sports/football"></div>

    <script>
        const categories = document.getElementById('customDimensionsCategories').dataset.categories;

        if (categories && typeof categories === "string" && categories.length > 0) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'content_categories': categories
            })
        }
    </script>


    



<footer data-run-module="local/lazyLoad.run" class="footer-widget-container " >
    

    
        
    <div class="africaFooter">
        <div class="container" >
            
                <div class="advertiseFooterContainer">
                    <div class="advertTitle">
                        Advertise with us
                    </div>
                    <div class="advertBody">
                        Reach out to us at <a style="color: #ff0" href="mailto:salesteam@pulse.co.ke" rel="noopener noreferrer">salesteam@pulse.co.ke</a> or +254113897895 to advertise with us. Find out more about Pulse's products and advertising opportunities at <a href="https://pulse.africa" target="_blank" style="color: #ff0" rel="noopener noreferrer"> pulse.africa</a>   
                    </div>
                </div>
            
            <div class="footer-wrapper">
                
                
                <div class="footer-menu">
                    <ul class="footer-menu-list">
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Home" href="/">
                                Home
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="News" href="/news">
                                News
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Entertainment" href="/entertainment">
                                Entertainment
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Lifestyle" href="/lifestyle">
                                Lifestyle
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Sports" href="/sports">
                                Sports
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Business" href="/business">
                                Business
                            </a>
                            
                        </li>
                        
                        <li class="footer-menu-item">
                            <a class="footer-menu-title" title="Quizzes" href="/quizzes">
                                Quizzes
                            </a>
                            
                        </li>
                        
                    </ul>
                </div>
                

                
                <div class="footer-links-wrapper" id="footer-links-menu">
                    <ul class="links-list">
                        
                        
                        <li class="link-item">
                            
                            <a class="link-title menu-title" target="_blank"
                                href="https://www.pulselive.co.ke/info/about-us" title="About us">
                                About us
                            </a>
                            
                        </li>
                        
                        
                        
                        <li class="link-item">
                            
                            <a class="link-title menu-title" target="_blank"
                                href="https://www.pulselive.co.ke/info/about-us" title="About us">
                                About us
                            </a>
                            
                        </li>
                        
                        
                        
                        <li class="link-item">
                            
                            <a class="link-title menu-title" target="_blank"
                                href="https://pulse.africa" title="Advertise with us">
                                Advertise with us
                            </a>
                            
                        </li>
                        
                        
                        
                        <li class="link-item">
                            
                            <a class="link-title menu-title" target="_blank"
                                href="https://www.pulselive.co.ke/info/terms-of-use/d1z0r3q" title="Terms &amp; Conditions">
                                Terms &amp; Conditions
                            </a>
                            
                        </li>
                        
                        
                        
                        <li class="link-item">
                            
                            <a class="link-title menu-title" target="_blank"
                                href="https://www.pulselive.co.ke/info/privacy-policy-pulselivecoke/vh9gdmy" title="Privacy Policy">
                                Privacy Policy
                            </a>
                            
                        </li>
                        
                        
                    </ul>
                </div>
                

                
                <div class="socials-wrapper">
                    <ul id="socials" class="socials-wrapper-list">
                        
                            
                                <li class="socials-wrapper-item">
                                    <span class="footer-icon 0 " >
                                        
                                        Social
                                    </span>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 1 "  href="https://www.facebook.com/pulselivekenya" title="facebook" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/facebook.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="facebook" title="facebook" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/facebook.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Facebook
                                    </a>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 2 "  href="https://twitter.com/pulselivekenya" title="twitter" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/twitter.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="twitter" title="twitter" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/twitter.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Twitter
                                    </a>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 3 "  href="https://www.instagram.com/pulselivekenya/" title="instagram" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/instagram.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="instagram" title="instagram" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/instagram.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Instagram
                                    </a>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 4 "  href="https://www.youtube.com/channel/UCd27iRLqJh3aozOqzGo1ONw" title="youtube" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/youtube.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="youtube" title="youtube" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/youtube.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Youtube
                                    </a>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 5 "  href="https://www.tiktok.com/@pulselivekenya" title="tiktok" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/tiktok.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="tiktok" title="tiktok" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/tiktok.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Tiktok
                                    </a>
                                </li>
                            
                        
                            
                                <li class="socials-wrapper-item">
                                    <a class="footer-icon 6 "  href="https://www.pulse.com.gh/newsletter" title="newsletter" target="_blank" rel="noopener noreferrer" >
                                        
                                            <picture class="image-wrapper"><source data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/newsletter.svg" srcset="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" type="image/svg+xml"><img width="60" height="60" alt="newsletter" title="newsletter" src="data:image/svg+xml;charset=utf8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20width%3D'60'%20height%3D'60'%20data-ring-placeholder%3D'1'%3E%3C%2Fsvg%3E" data-original="https://ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/img/footer/newsletter.svg" class="image lazyloaded" loading="lazy"></picture> 
                                        
                                        Newsletter
                                    </a>
                                </li>
                            
                        
                    </ul>
                </div>
                
            </div>

            

            
                
                <div class="disclaimer-text">
                    
                        
                            <p class="footer-description-copyrightsInfo"> &copy; 2022 pulselive.co.ke</p>
                        
                    
                        
                    
                </div>
            
        </div>
    </div>

    
</footer>


<script src="//ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build/js/menu.min.js"></script>

<script>
    const resourceBuildPath = "//ocdn.eu/ucs/static/UTheme/c3265017093f007cfca66cd89dd8c10e/build";

    
        const editStoryBookmarklet = "radp-ringier-africa-digital-publishing";
    
</script>

    
        <script type="text/javascript"> window._taboola = window._taboola || []; window._taboola.push( {flush: true} );  </script>
    
<script type='text/javascript' src='https://ssp.mediapal.net/www/delivery/spcjs.php?id=5'></script></body>
</html>

